Schweiz Deutschland Österreich

               

Inserat buchen Kontakt Home

 
   Länderwahl
 

Inserate aus Deutschland auflisten Inserate aus der Schweiz auflisten Inserate aus Österreich auflisten

 
   für Privatpersonen
 

 

Verkaufen Sie Ihr Brautkleid auf unserem Marktplatz!

   für Gewerbetreibende
 

 

Präsentieren Sie Ihr Kleiderbestand im virtuellen Verkaufsraum!

   Fragen & Antworten
 

 

Fragen zu unseren Produkten oder Erfassen des Inserates?

 

 

Bildinformationen ansehen

1. Schritt: Explorer aufrufen

Um das von Ihnen gewünschte Bild zu bearbeiten, klicken Sie im Betriebssystem Windows mit der RECHTEN Maustaste "Start" .
Auf dem sich öffnenden Fenster klicken Sie auf "Explorer". Suchen Sie nun auf Ihrer Festplatte nach dem Bild.

 

2. Schritt: Bildinformationen (Speichergrösse/Abmessung) auslesen

Wenn Sie die Detailansicht gewählt haben (unter "Ansicht" >> "Details), erhalten Sie direkt Informationen zu Grösse und Abmessungen Ihrer Bilddatei. Wenn Ihnen diese nicht angezeigt werden, fahren Sie mit der Maus über den Dateinamen. Mit einer kurzen Verzögerung werden Ihnen in einem sich öffnenden gelben Kästchen, die nötigen Informationen angezeigt. Vergleichen Sie nun die Abmessung Ihres Bildes mit den auf unserem Erfassungsformular aufgelisteten Maximalgrössen (links neben dem jeweiligen Bildupload aufgeführt).

Sind die Bildmasse (Speichergrösse und Abmessung) über dem geforderten Maximalwert, müssen Sie mit der Bildbearbeitung fortfahren. Sind die Werte (Speichergrösse & Abmessung) unter den Maximalangaben, wird das System Ihr Bild annehmen. Prüfen Sie bei dieser Gelegenheit, dass der Dateiname des Bildes keine Leerzeichen, Sonderzeichen wie .-;/() und Umlaute wie äöü enthält, ansonsten wird Ihr Bild im Internet nicht angezeigt.

 

Bildbearbeitung generell (Programmaufruf)

Bearbeitungssoftware aufrufen (nur unter Windows)

Klicken Sie im Explorer mit der RECHTEN Maustaste auf den Dateinamen. Wählen Sie auf dem sich öffnenden Menu "Öffnen mit" und dann das standartmässig installierte Bildbearbeitungsprogramm "Microsoft Photo Editor" wie auf der Abbildung dargestellt.

 

Software-Oberfläche

Das Bild wird nun im Bild-Editor geöffnet. Achten Sie darauf, dass Sie bessere relationen zur tatsächlichen Bildgrösse haben, wenn sie die Ansicht einmal auf 100% stellen. (Pfeil oben) Auf der Fusszeile sind die Bildabmessungen zur Information eingeblendet. Achten Sie bei den folgenden Bearbeitungsschritten ebenfalls immer wieder auf diesen Wert. (Pfeil unten)

 

Varianten der Bildbearbeitung

Ab jetzt gibt es zwei verschiedene Bearbeitungsvarianten zur Änderung und Anpassung der Bildgrösse und des Bildausschnittes:

Bild verkleinern



Bildausschnitt wählen

 

Bild verkleinern

Bild verkleinern Schritt um Schritt erklärt

1. Schritt:
Wählen Sie im Menu "Bild" und dann "Grösse ändern..."





2. Schritt:
Es öffnet sich ein neues Fenster. Wechseln Sie die Einheit von "cm" auf "Pixel" (siehe Pfeil) und schreiben Sie die gewünschte Kantenlänge (Breite oder Höhe) in das entsprechende Feld. In unserem Beispiel verkleinern wir das Bild, sodass die Bildhöhe statt 300 Pixel nur noch 220 Pixel beträgt. Kontrollieren Sie nun den Wert auf der anderen Kante (in unserem Beispiel die Breite), dieser Wert vergleichen Sie nun ebenfalls mit dem Maximalwert auf unserem Erfassungsformular.

Tipp:
Passen Sie stets nur die längere Bildkante an (Hochformat = Höhe, Querformat = Breite) und setzen den Maximalwert (oder kleiner) gemäss Hinweis auf dem Erfassungsformular ein. Die kürzere Kante passt sich automatisch proportional Ihrem neuen Wert an, sodass keine Bildverzerrung stattfindet. Die kleinere Kante wird in der Regel unsere Anforderungen betreffend Maximallänge erfüllen.



3. Schritt:
Das Bild wird nun in den neuen Dimensionen dargestellt. Klicken Sie nun im Menu unter "Datei" und dann "Speichern unter..." und speichern das Bild unter einem anderen Namen (damit die ursprüngliche Bilddatei nicht überschrieben wird) ab.



4. Schritt:
Wählen Sie nach Möglichkeit das Bildformat JPG und klicken Sie bevor Sie die Datei abspeichern auf den Button "Erweitern" (auf unserer Abbildung "Reduzieren"), so dass sich das Fenster mit Zusatzoptionen nach unten erweitert. Ihr JPG Bild können Sie, sofern der Speicherbedarf eher grösser ist, komprimieren. Wählen Sie für ein Qualitätsfaktor von ca. 70 (1-100 möglich) wenn das Bild wenig rote Farbe enthält. Ist die Farbe Rot in Ihrem Bild starkt vertreten, dann vergrössern Sie die Qualität auf ca. 80).



Anforderungen an den Dateinamen
Prüfen Sie, dass der Dateiname Ihres Bildes keine Leerzeichen, Sonderzeichen wie .-;/() und Umlaute wie äöü enthält, ansonsten wird Ihr Bild im Internet nicht korrekt angezeigt (unser System lehnt Ihr Bild nicht ab). Nachdem Sie Ihr Bild abgespeichert haben, kontrollieren Sie die Speichergrösse der neuen Datei (Schritt 1 Wiederholen) und vergleichen den Wert mit den Anforderungen auf dem Erfassungsformular.

 

Bildausschnitt verwenden

Bildausschnitt bearbeiten Schritt um Schritt erklärt

1. Schritt:
Um auf Ihrem Bild ein gewünschter Ausschnitt zu definieren benützen Sie das Umrandungs-Werkzeug (siehe Pfeil).



2. Schritt:
Der Rahmen platzieren Sie, indem Sie auf das Bild klicken und die Maustaste gedrückt halten und ziehen. Beginnen Sie an der Stelle, wo später der linke obere Ecken sein soll (siehe Abbildung unten).

Sobald Sie den Rahmen platziert haben, können Sie an den weissen Punkten (an Ecken und Kantenmitte) die Platzierung noch verfeinern, bis der Ausschnitt für Sie stimmt. Achten Sie nun unten auf der Fussleiste (siehe Pfeil) auf die Grösse des gewählten Ausschnittes. Die Abmessung des Ausschnittes darf nicht grösser sein, als die von uns vorgegebenen Maximalgrössen. Sofern Ihr Ausschnitt unsere Maximalgrösse weiterhin überschreitet, fahren Sie fort und durchlaufen nach Erledigung des nächsten Schrittes die Abfolge unter "Bildverkleinerung".





3. Schritt:
Bringen Sie nun der gewählte Bildausschnitt in die Zwischenablage durch Klicken auf das Icon "Kopieren" (siehe Pfeil).



4. Schritt:
Rufen Sie auf dem Menu "Bearbeiten" die Funktion "Als neues Bild einfügen". Nun sollte sich Ihr gewählter Ausschnitt vom restlichen Bild lösen und alleine auf dem Bildschirm ersichtlich sein.

Wenn Ihr Bildausschnitt nun noch unsere Maximalgrösse überschreitet, fahren Sie nun mit dem Ablauf unter "Bild verkleinern" fort.
Erfüllt Ihr Ausschnitt unsere Maximalbildgrösse folgt nun die Speicherung der Datei. Rufen Sie auf dem Menu "Datei" die Funktion "Speichern unter..." auf.



5. Schritt:
Speichern Sie nun Ihr Bild ab. Wählen Sie nach Möglichkeit das Bildformat JPG und klicken Sie bevor Sie die Datei abspeichern auf den Button "Erweitern" (auf unserer Abbildung "Reduzieren"), so dass sich das Fenster mit Zusatzoptionen nach unten erweitert.



Ihr JPG Bild können Sie, sofern der Speicherbedarf eher grösser ist, komprimieren. Wählen Sie für ein Qualitätsfaktor von ca. 70 (1-100 möglich). Tipp: Wenn das Bild wenig rote Farbe enthält, können Sie den Qualitätsfaktor verkleinern (60-70). Ist die Farbe Rot in Ihrem Bild starkt vertreten, dann vergrössern Sie die Qualität auf ca. 80.



Speichern die neue Datei unter einem anderen Namen ab (sodass die ursprüngliche Datei nicht überschrieben wird, und allenfalls der Vorgang wiederholt werden kann. Anforderungen an den Dateinamen Prüfen Sie, dass der Dateiname Ihres Bildes keine Leerzeichen, Sonderzeichen wie .-;/() und Umlaute wie äöü enthält, ansonsten wird Ihr Bild im Internet nicht korrekt angezeigt (unser System lehnt Ihr Bild nicht ab). Nachdem Sie Ihr Bild abgespeichert haben, kontrollieren Sie die Speichergrösse der neuen Datei (Schritt 1 Wiederholen) und vergleichen den Wert mit den Anforderungen auf dem Erfassungsformular.

 

Noch unbeantwortete Fragen?

Stellen Sie uns Ihre Frage!

Sofern wir Ihre Frage noch nicht beantwortet haben, nehmen Sie mit uns Kontakt auf! Gerne beantworten wir Ihnen direkt Ihre Frage. Verwenden Sie dazu folgendes Kontaktformular: